typeahead Error: one of local, prefetch, or remote is required  

Если вы используете   typeahead.js  от Twitter, то возможно у вас могла выйти эта ошибка. она означает, что плагину необходимо указать один из источников информации в которых плагин будет искать значения автозавергения

Это удаленные prefetch, remote или готовые, вшитые в код local

Рассказать друзьям

Добавить комментарий


Защитный код
Обновить